Micromotor

Не работает треугольник на электродвигатели.

33 сообщения в этой теме

1 час назад, krolik1 сказал:

то формула усредненая

 

1 час назад, Bogdan сказал:

общепринятой формуле.

Я все понимаю и так и написал.

Формул как и подключений валом. Самое распространенное именно то о чем и тут говорим. Но она не работает, она делает с движка утюг. Надо обязательно проверять нагрузки. О чем и говорил.

9 минут назад, Proffkrivbass сказал:

Элементарно из расчета 60 мкф на 1кВт

вот именно что это очень неправильно применять ко всему. Это как стартовый "набор" можно, потом выравнивать. Но у меня всегда при проверке токов надо было уменьшать кондеры и очень заметно. Кроме клещей можно и вольтметром проверять.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
, Proffkrivbass написав:

60 мкф на 1кВт

ну грубо где то так выходит,согласен,

И 18мкф Вы запустите киловатный движок?! НУ-ну !

, Proffkrivbass написав:

клещи можно просто на фазу 220 этого достаточного будет.

а это ну просто ничего не даст!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

подниму тему, все руки недоходили к этому движку, 

и так болгарец судя по шыльду

подключался на 110/220

что по обмоткам, в моторе две обмотки 

но подключено так что одна из них незаюзана

по замерам одна 7ом

вторая 33.4ома(незаюзана)

на фото состояние и шыльд

нужны советы по кондерам, думаю тут система сравнительно с 380 отличается 

 

правильно я понимаю что обмотка на 7ом - рабочая а та что 33.4 пусковая(смещена на 90)?

 

 

по факту, когда стоял на сверлилке нс12 то с "шморгалки" запускал, мотор работал на 220...

плюс ковсему были провода 

как на обычном ДС моторчике, щотки на ротор....

 

 

 

IMG_20180828_152324.jpg

IMG_20180828_152157.jpg

IMG_20180828_150937.jpg

Изменено пользователем voronin_10
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

он же горелый!

57 минут назад, voronin_10 сказал:

обмотка на 7ом - рабочая а та что 33.4 пусковая(смещена на 90)?

почему рабочая обмотка должна иметь меньше сопротивление чем пусковая? По- идее наоборот, в обмотку с меньшим сопротивлением втыкаем конденсатор.(?)

Изменено пользователем newengine
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@voronin_10 Так судя с фото вроде как одна  обмотка сгорела.

 

Изменено пользователем Иванович
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Иванович сказал:

@voronin_10 Так судя с фото одна  обмотка сгорела.

не горелый а хорешенько поджаренный,  я вот запустить хочу чтоб понять послужыт еще или нет. я ж не на заводе, своя мастерская максимум ет минут 10работы....

 

21 минуту назад, newengine сказал:

он же горелый!

почему рабочая обмотка должна иметь меньше сопротивление чем пусковая? По- идее наоборот, в обмотку с меньшим сопротивлением втыкаем конденсатор.(?)

такс, интересно, значит я чтото напутал.... 

что по поводу емкости конденсаторо то?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@voronin_10  задействована была та , что на 7 Ом  или 33 Ома? Для такой мощности , 250 ватт, нужен конденсатор примерно 6-8 Мкф., надо пробывать.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обмотка добре піджарена.На холостому ходу двигун може і працювати.Попробуйте пригальмувати вал на ходу через дошку і буде видно як поведе себе двигун.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас