kolyakm

ремонт 6Н10 Жальгіріс 1969р

35 posts in this topic

У Коли, автора темы, станок собран по другой схеме, на 3-х трансформаторах.

0

Share this post


Link to post
Share on other sites

#307171 Posted (edited)

22 часа назад, petrzhurba сказал:

Юра, у меня так все работало около года.  Здесь два моста, на фото видно КЦ шка и эти два диода. Дело в том , я писал, при раболе все нормально, а вот как остановишь двигатель, автоман включен, греется очень это сопротивление. Где оно стоит, и что может коротить что ток  наверно повышается. Предохранители целы.. А можно фото  схемы,хотя бы этого блока?

 

 

 

По схеме, при отключении этот резистор, висит "в воздухе". У вас скорее всего почему-то не отключается контактор КА. 

Рекомендую посмотреть как он "отлипает" ! Возможно дело в нем. Меряйте напряжение на катушке контактора, оно должно при  СТОП пропадать

И еще, что управляет контактором, его обмоткой ? (скорее всего реле времени, что подключает при торможении .....С ним все норм ?) 

Edited by Marafon333
0

Share this post


Link to post
Share on other sites

#307194 Posted (edited)

Сегодня проверил по вашим подсказкам. Разобрал пускатель КА, все контакты в норме. Просмотрел работу ; Включаю автомат, срабатывает КА  начинает греться сопротивление а через несколько секунд начитает дымить и термореле FP1. Включаю работу, вращение шпинделя, срабатывает РВП и  все перестает греться.

Я не пойму, при запуске автомата зачем включается КА? И где  может коротить, что реле тока греется, но не отключалось почему то.  У меня схемы нет развернутой, только по блочно. не могу просмотреть цепь.

 

 

Edited by petrzhurba
0

Share this post


Link to post
Share on other sites

#307197 Posted (edited)

56 минут назад, Marafon333 сказал:

По схеме, при отключении этот резистор, висит "в воздухе". У вас скорее всего почему-то не отключается контактор КА. 

Рекомендую посмотреть как он "отлипает" ! Возможно дело в нем. Меряйте напряжение на катушке контактора, оно должно при  СТОП пропадать

И еще, что управляет контактором, его обмоткой ? (скорее всего реле времени, что подключает при торможении .....С ним все норм ?) 

Да вот именно, что все четко работает, и вкл. и откл.  А при работе он действительно не греется, значить отключен.  А при остановке, срабатывает четко реле времени и на пару секунд тормозит шпиндель. Все четко.

 

 

Edited by petrzhurba
0

Share this post


Link to post
Share on other sites

#307210 Posted (edited)

Вот нашел описание работы.


Включением вводного автоматического выключателя QF подается
напряжение сети на зажимы А10, В10, С10, т.е. в первичные обмотки
трансформаторов управления TV1, TV2, TV3 и на входные контакты
 магнитного пускателя КМ.
Пуск станка в работу осуществляется нажатием кнопки SB2.
При этом срабатывает магнитный пускатель КМ, который, замкнув свои
 замыкающие контакты в силовой цепи, включает электродвигатели
привода шпинделя M1 или фрезерной головки М2, привода подачи
М3 и электронасоса М4 .
Для раздельной работы электродвигателей М1-М4 имеются, соответственно,
 выключатели SA1-SA4. Кроме того, выключатель -SA1 предназначен для
изменения направления вращения электродвигателя M1, а выключатель SA2
 - для изменения направления вращения электродвигателя М2.
Останов станка осуществляется нажатием кнопки SB1 .
От нажатия последней отключается магнитный пускатель КМ, который,
 в свою очередь, выключает все электродвигатели и включает
магнитный пускатель КА.
Магнитный пускатель КА совместно с промежуточным реле KV, замкнув
 свои замыкающие контакты в цепи торможения, подает в цепь статоров
 электродвигателей постоянный ток. Происходит электродинамическое
торможение электродвигателей. Длительность торможения определяет
выдержка времени на реле КТ.
Для включения ускоренного перемещения стола имеется кнопка SB4 ,
 от нажатия которой при включенном магнитном пускателе КМ включается
 электромагнитная муфта YG.
Для кратковременного включения электродвигателей имеется кнопка SB3 ,

=============================================================

Здесь пишут, что КА включается только после остановки всех двигателей.

И когда нажимаем кнопку СТОП, отключаются пускатель КМ и останавливаются

все двигатели, и только теперь должен включится  КА  совместно я так понимаю

включается и КТ на несколько секунд. Потом по истечении  ? секунд,

реле отключается и размыкает контакты,   в первоначальное положение приводит все.

Станок в ожидании включения, нечего нет под напругой кроме автомата и трансов.

А у меня он включается сразу при включении автомата QF, почему так?

 

6Т10 рем (1).JPG

Edited by petrzhurba
0

Share this post


Link to post
Share on other sites
5 часов назад, petrzhurba сказал:

 

Это описание не совсем подходит, у вас схема в силовой части динамического торможения сделана по другому

0

Share this post


Link to post
Share on other sites

Есть тестер в хозяйстве ?

Отключите станок от сети, включите вводной выключатель. Дальше идите от катушки контактора КА, ищите как на него идет питание.

0

Share this post


Link to post
Share on other sites
1 час назад, Marafon333 сказал:

Есть тестер в хозяйстве ?

Отключите станок от сети, включите вводной выключатель. Дальше идите от катушки контактора КА, ищите как на него идет питание.

Да есть и тестер.  Спасибо, буду пробовать.

 

0

Share this post


Link to post
Share on other sites

Ну как ?

Пробовали изучить схему ?

Чувствую, у вас в схеме где то залипает контактор. Осмотрите их, или замените, если есть такие же.

Проблема эта появилась спонтанно ? Сама?

Перед ней, по электрике ничего не делали ?

0

Share this post


Link to post
Share on other sites

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.